Doc : Fix compatibility with old version of Docbook DTD