Fix dependencies to handle Debian Stretch installation